[AIUTO] Problema con GTX 580 e afterburner

Salve a tutti,🙁

Ho un problema con la VGA, ieri stavo tranquillamente giocando a the sims 3 quando il monitor si spegne, si riaccende e appaiono righe nere per tutto lo schermo, chiaramente chiudo il gioco per capire cos’è successo e appare il messaggio "Vi è un problema con il software della VGA", controllo allora la gestione dei dispositivi e trovo "l’errore 43" per quanto riguarda la VGA…:muro:. Premetto che il PC ha 24 ore di vita e ho tenuto afterburner avviato per tutto il tempo con le impostazione di defoult, potrebbe essere un problema causato da afterburner? Avrei potuto fare involontariamente OC? è possibile rimediare? sono coperto in assistenza?

Mobo: Scheda Madre MSI P67A-GD53 B3 Socket 1155 Intel P67 DDR3 SATA3 USB3 ATX
Proc: CPU Intel Core i5-2500 3.30GHz Socket 1155 95W con GPU Sandy Bridge Boxed BX80623I52500
Ram: .Ram DDR3 G.Skill Ripjaws-X F3-17000CL11D-8GBXL 2133MHz 8GB (2x4GB) CL11
Alim: Alimentatore PC Modulare Corsair Professional Series HX850 850W 80Plus SLI-Ready
Dissi: Dissipatore CPU Cooler Master V6GT Socket Intel Amd
VGA: VGA MSI N580GTX Twin Frozr II/OC GeForce GTX 580 Core 800MHz Memory GDDR5 4096MHz 1536MB 2xDVI HDMI :help:
Case: Case Tower Cooler Master HAF 932 Advanced ATX Nero (ventole standard)

:inchino:Vi prego di aiutarmi sono disperato!:inchino:

Leggi l’articolo completo qui:

Tom’s Hardware

Subscribe

Subscribe to our e-mail newsletter to receive updates.

, , , , , , , , , , , , , , , , ,

Comments are closed.